Informatique & Multimédia
Informatique & Multimédia
D'autres produits susceptibles de vous intéresser
VARTA Pile bouton au lithium "Electronics", CR1216, 3 V
| 1 pièce(s) | 3,00 € |
| 3 pièce(s) | 2,32 € |
| 5 pièce(s) | 2,10 € |
| 10 pièce(s) | 1,92 € |
| 20 pièce(s) | 1,86 € |
| 30 pièce(s) | 1,80 € |
ANSMANN Pile photo au lithium, CR2/CR17335, pack de 10
| 1 pièce(s) | 26,20 € |
| 2 pièce(s) | 25,80 € |
| 4 pièce(s) | 25,60 € |
| 6 pièce(s) | 25,00 € |
| 8 pièce(s) | 24,80 € |
DIGITUS Amplificateur de signaux HDMI, local + éloigné, 50 m
| 1 pièce(s) | 74,70 € |
| 2 pièce(s) | 74,10 € |
| 4 pièce(s) | 73,50 € |
| 6 pièce(s) | 72,90 € |
| 10 pièce(s) | 72,70 € |
| 20 pièce(s) | 72,50 € |
shiverpeaks Câble Ultra HDMI BASIC-S, HDMI-A mâle, 2 m
| 1 pièce(s) | 11,70 € |
| 2 pièce(s) | 11,10 € |
| 5 pièce(s) | 10,70 € |
| 10 pièce(s) | 10,40 € |
| 20 pièce(s) | 10,30 € |
shiverpeaks BASIC-S Câble Sub-D 9 broches, fiche - prise
| 1 pièce(s) | 5,76 € |
| 2 pièce(s) | 5,20 € |
| 5 pièce(s) | 4,84 € |
| 10 pièce(s) | 4,70 € |
| 15 pièce(s) | 4,66 € |
| 20 pièce(s) | 4,58 € |
LogiLink Hub multifonction USB-C 7-en-1 avec PD, gris
| 1 pièce(s) | 50,60 € |
| 2 pièce(s) | 50,40 € |
| 4 pièce(s) | 50,10 € |
| 6 pièce(s) | 49,70 € |
| 8 pièce(s) | 49,60 € |
| 10 pièce(s) | 49,50 € |
LogiLink Etagère 19", 1 U, montage fixe, (P)150 mm,
| 1 pièce(s) | 11,30 € |
| 2 pièce(s) | 10,70 € |
| 4 pièce(s) | 10,40 € |
| 6 pièce(s) | 10,20 € |
| 8 pièce(s) | 10,10 € |
| 10 pièce(s) | 10,00 € |
LogiLink Câble patch PrimeLine, Cat.7, S/FTP, 50 m, blanc
| 1 pièce(s) | 45,80 € |
| 2 pièce(s) | 45,50 € |
| 4 pièce(s) | 45,20 € |
| 6 pièce(s) | 44,80 € |
| 8 pièce(s) | 44,70 € |
| 10 pièce(s) | 44,60 € |
LogiLink Câble patch EconLine, Cat. 6, U/UTP, 5 m, rouge
| 1 pièce(s) | 4,04 € |
| 2 pièce(s) | 3,42 € |
| 4 pièce(s) | 3,10 € |
| 10 pièce(s) | 2,88 € |
| 20 pièce(s) | 2,80 € |
| 30 pièce(s) | 2,76 € |
DIGITUS Câble patch Cat. 6, S/FTP, 10,0 m, set de 5, blanc
| 1 pièce(s) | 61,60 € |
| 2 pièce(s) | 61,00 € |
| 5 pièce(s) | 60,50 € |
| 10 pièce(s) | 60,00 € |
| 15 pièce(s) | 59,90 € |
| 20 pièce(s) | 59,80 € |
shiverpeaks Câble patch, Cat. 6A, S/FTP, 0,25 m, blanc
| 1 pièce(s) | 2,62 € |
| 3 pièce(s) | 1,86 € |
| 5 pièce(s) | 1,64 € |
| 10 pièce(s) | 1,46 € |
| 20 pièce(s) | 1,40 € |
| 30 pièce(s) | 1,36 € |
shiverpeaks Câble patch, cat. 6A, S/FTP, 0,25 m, gris
| 1 pièce(s) | 2,82 € |
| 3 pièce(s) | 2,08 € |
| 5 pièce(s) | 1,86 € |
| 10 pièce(s) | 1,70 € |
| 20 pièce(s) | 1,62 € |
| 30 pièce(s) | 1,58 € |
LogiLink Câble patch Ultraflex, Cat.6A, S/FTP, 1,0 m, violet
| 1 pièce(s) | 3,34 € |
| 3 pièce(s) | 2,72 € |
| 5 pièce(s) | 2,48 € |
| 10 pièce(s) | 2,30 € |
| 15 pièce(s) | 2,26 € |
| 20 pièce(s) | 2,22 € |
Telegärtner Câble patch, Cat.6A (profond),S/FTP,0,25 m, gris
| 1 pièce(s) | 7,08 € |
| 2 pièce(s) | 6,48 € |
| 4 pièce(s) | 6,20 € |
| 8 pièce(s) | 5,98 € |
| 12 pièce(s) | 5,92 € |
| 20 pièce(s) | 5,84 € |
shiverpeaks BASIC-S Câble patch, Cat. 8, F/FTP, 1,0 m, noir
| 1 pièce(s) | 5,06 € |
| 2 pièce(s) | 4,46 € |
| 4 pièce(s) | 4,16 € |
| 8 pièce(s) | 3,98 € |
| 12 pièce(s) | 3,92 € |
| 20 pièce(s) | 3,82 € |
LogiLink Câble patch à fibre optique, 2x SC-Simplex, jaune
| 1 pièce(s) | 5,24 € |
| 2 pièce(s) | 4,66 € |
| 5 pièce(s) | 4,28 € |
| 10 pièce(s) | 4,14 € |
| 15 pièce(s) | 4,10 € |
| 20 pièce(s) | 4,02 € |
| Négociation automatique | Oui |
| Standards réseau | IEEE 802.1D,IEEE 802.1w,IEEE 802.3af,IEEE 802.3at |
| Assistance contrôle des flux | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Fonctions LAN virtuelles | Port-based VLAN,Voice VLAN |
| Semi-duplex | Oui |
| Full duplex | Oui |
| Auto MDI (MDI-X) | Oui |
| Protocles Spanning Tree (STP) | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Support VLAN | Oui |
| Technologie de câblage Ethernet cuivre | 10GBASE-T,1000BASE-T |
| Marchand | D-Link |
| Quantité de ports Combo SFP | 2 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Hauteur | 44 mm |
| Largeur | 440 mm |
| Profondeur | 208 mm |
| Poids | 2800 g |
| Couleur du produit | Noir |
| Grille de montage | Oui |
| Matériau du boîtier (corps) | Métal |
| Power over Ethernet (PoE) Nombre de ports | 24 |
| Quantité de ports Power Over Ethernet plus (PoE+) | 24 |
| Port par alimentation PoE (Power over Ethernet) | 370 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Sans ventilateur | Oui |
| Niveau sonore | 50.5 dB |
| MTBF (PoE) | 317.777 h |
| Mémoire flash | 16 Mo |
| Nombre de groupes multicast filtrés | 1 |
| Support à la multidifusion | Oui |
| Entrées IPv4 multicast | 1 |
| Entrées IPv6 multicast | 1 |
| Fréquence d'entrée AC | 50/60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Consommation (max) | 454.1 W |
| Bloc d'alimentation inclus | Oui |
| Température d'opération | -10 - 50 °C |
| Taux d'humidité relative (stockage) | 0 - 95 % |
| Dissipation thermique | 287 BTU/h |
| Humidité relative de fonctionnement (H-H) | 0 - 95 % |
| Température hors fonctionnement | -40 - 70 °C |
| Fonctions IPv4 et IPv6 | IPv4 FIB |
| Capacité de commutation | 52 Gbit/s |
| Support de trames étendues (Jumbo Frames) | Oui |
| Répertoire MAC | 8 entrées |
| Taux de transfert | 38.69 Mpps |
| Filtrage d'adresse MAC | Oui |
| Sécurité de port statique | Oui |
| Fonctions DHCP | DHCP client |
| Algorithme de sécurité soutenu | SSL/TLS |
| Filtrage IGMP | Oui |
| Inspection ARP | Oui |
| Support MIB | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Type de commutateur | Géré |
Existe depuis