Informatique & Multimédia
Informatique & Multimédia
D'autres produits susceptibles de vous intéresser
LogiLink Câble audio, 2 x jack mâle 3,5 mm, 3 m
| 1 pièce(s) | 4,94 € |
| 2 pièce(s) | 4,34 € |
| 4 pièce(s) | 4,02 € |
| 8 pièce(s) | 3,86 € |
| 12 pièce(s) | 3,80 € |
| 20 pièce(s) | 3,70 € |
ANSMANN Pile rechargeable NiMH, maxE Micro AAA, 800 mAh
| 1 pièce(s) | 11,60 € |
| 2 pièce(s) | 11,00 € |
| 4 pièce(s) | 10,70 € |
| 6 pièce(s) | 10,50 € |
| 8 pièce(s) | 10,40 € |
| 10 pièce(s) | 10,30 € |
LogiLink Câble de connexion DisplayPort 1.2-HDMI 1.4, 2,0 m
| 1 pièce(s) | 16,80 € |
| 2 pièce(s) | 16,30 € |
| 5 pièce(s) | 15,90 € |
| 10 pièce(s) | 15,50 € |
| 15 pièce(s) | 15,40 € |
LogiLink Câble HDMI High Speed, fiche mâle HDMI - mâle, 10 m
| 1 pièce(s) | 27,40 € |
| 2 pièce(s) | 26,70 € |
| 4 pièce(s) | 26,40 € |
| 6 pièce(s) | 26,10 € |
| 8 pièce(s) | 26,00 € |
| 10 pièce(s) | 25,90 € |
DIGITUS convertisseur média Gigabit Ethernet, SC/RJ45,
| 1 pièce(s) | 128,40 € |
| 2 pièce(s) | 127,00 € |
| 3 pièce(s) | 126,00 € |
| 4 pièce(s) | 125,20 € |
| 5 pièce(s) | 125,00 € |
| 6 pièce(s) | 124,60 € |
DIGITUS Equerre de slot USB 2.0, USB-A-IDC 5 broches, 0,25 m
| 1 pièce(s) | 6,48 € |
| 2 pièce(s) | 5,86 € |
| 4 pièce(s) | 5,56 € |
| 10 pièce(s) | 5,32 € |
| 20 pièce(s) | 5,24 € |
| 30 pièce(s) | 5,18 € |
LogiLink Panneau de brassage 19" cat.6 EconLine, 24 ports
| 1 pièce(s) | 55,90 € |
| 2 pièce(s) | 55,20 € |
| 4 pièce(s) | 54,80 € |
| 6 pièce(s) | 54,40 € |
| 8 pièce(s) | 54,30 € |
| 10 pièce(s) | 54,20 € |
brennenstuhl Steckdosenleiste "Premium-Line", 6-fach
| 1 pièce(s) | 28,00 € |
| 2 pièce(s) | 27,40 € |
| 4 pièce(s) | 27,10 € |
| 6 pièce(s) | 26,80 € |
| 8 pièce(s) | 26,60 € |
brennenstuhl estilo Ecksteckdosenleiste, silber/weiß
| 1 pièce(s) | 55,90 € |
| 2 pièce(s) | 55,20 € |
| 4 pièce(s) | 54,80 € |
| 6 pièce(s) | 54,40 € |
| 8 pièce(s) | 54,20 € |
| 10 pièce(s) | 54,10 € |
DIGITUS Adaptateur USB, USB-C - USB-A, noir
| 1 pièce(s) | 5,70 € |
| 2 pièce(s) | 5,12 € |
| 4 pièce(s) | 4,84 € |
| 10 pièce(s) | 4,64 € |
| 20 pièce(s) | 4,56 € |
| 30 pièce(s) | 4,48 € |
DIGITUS Câble de brassage Cat.6, S/FTP, 5,0 m, par 10, rouge
| 1 pièce(s) | 72,00 € |
| 2 pièce(s) | 71,30 € |
| 4 pièce(s) | 70,80 € |
| 6 pièce(s) | 70,10 € |
| 10 pièce(s) | 69,90 € |
| 20 pièce(s) | 69,70 € |
shiverpeaks BASIC-S Câble patch slim, cat. 6, U/UTP, 0,5 m
| 1 pièce(s) | 2,88 € |
| 3 pièce(s) | 2,16 € |
| 5 pièce(s) | 1,94 € |
| 10 pièce(s) | 1,78 € |
| 15 pièce(s) | 1,72 € |
| 20 pièce(s) | 1,68 € |
shiverpeaks Câble patch, Cat. 6A, S/FTP, 10,0 m, noir
| 1 pièce(s) | 12,10 € |
| 2 pièce(s) | 11,50 € |
| 5 pièce(s) | 11,10 € |
| 10 pièce(s) | 10,80 € |
| 20 pièce(s) | 10,70 € |
DIGITUS Câble de brassage Cat.6A, S/FTP, 0,5 m, rouge
| 1 pièce(s) | 3,48 € |
| 3 pièce(s) | 2,88 € |
| 5 pièce(s) | 2,64 € |
| 10 pièce(s) | 2,46 € |
| 20 pièce(s) | 2,38 € |
| 180 pièce(s) | 2,30 € |
Telegärtner outil de serrage Parallèle pour module: AMJ/UMJ/
| 1 pièce(s) | 70,80 € |
| 2 pièce(s) | 70,10 € |
| 4 pièce(s) | 69,50 € |
| 6 pièce(s) | 68,90 € |
| 8 pièce(s) | 68,80 € |
| 10 pièce(s) | 68,70 € |
| Standards réseau | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Assistance contrôle des flux | Oui |
| Port mirroring (Mise en miroir des ports) | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Fonctions LAN virtuelles | Voice VLAN |
| Full duplex | Oui |
| Auto MDI (MDI-X) | Oui |
| Nombre de VLANs | 4094 |
| Protocles Spanning Tree (STP) | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Support VLAN | Oui |
| Soutien 10G | Oui |
| Technologie de câblage Ethernet cuivre | 10BASE-T,100BASE-TX,1000BASE-T |
| Types de câbles soutenus | Cat5,Cat5e |
| Marchand | D-Link |
| Largeur brute de la palette | 1200 mm |
| Longueur brute de la palette | 1100 mm |
| Largeur du carton d'expédition | 478 mm |
| Longueur du carton d'expédition | 585 mm |
| Hauteur du carton d'expédition | 318 mm |
| Poids brut du casier d’expédition (interne) | 16213 g |
| Produit par casier d’expédition (interne) | 5 pièce(s) |
| Poids net du colis d'expédition | 11644 g |
| Poids brut de palette (air) | 407612 g |
| Casiers principaux (externes) par palette (air) | 24 pièce(s) |
| Quantité par palette (air) | 120 pièce(s) |
| Hauteur de la palette (air) | 2043 mm |
| Poids brut de palette (mer) | 407612 g |
| Casiers principaux (externes) par palette (mer) | 24 pièce(s) |
| Produits par palette (mer) | 120 pièce(s) |
| Hauteur de la palette (mer) | 2043 mm |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports Ethernet RJ-45 de commutation de base | 24 |
| Quantités d'emplacements de module SFP+ | 4 |
| Port de console | RJ-45 |
| Technologie de câblage Ethernet sur fibre | 100BASE-FX,1000BASE-LHX,1000BASE-X,1000BASE-LX,1000BASE-SX,1000BASE-ZX |
| Hauteur | 44 mm |
| Largeur | 440 mm |
| Profondeur | 140 mm |
| Poids | 3860 g |
| Voyants | Activité, Liaison, Énergie, Vitesse |
| Couleur du produit | Noir |
| Certification | CB, UL, BSMI, CCC |
| Compatibilité électromagnétique | CE A, VCCI A, FCC A, IC, BSMI |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Non |
| Niveau sonore | 47.6 dB |
| Micrologiciel évolutif | Oui |
| Temps moyen entre pannes | 743482.45 h |
| Mémoire flash | 64 Mo |
| Mémoire interne | 2048 Mo |
| Type de mémoire | DDR3-SDRAM |
| Support à la multidifusion | Oui |
| Fréquence d'entrée AC | 50/60 Hz |
| Tension d'entrée AC | 100 - 240 V |
| Consommation (max) | 30.6 W |
| Bloc d'alimentation inclus | Oui |
| Température d'opération | -5 - 50 °C |
| Taux d'humidité relative (stockage) | 0 - 95 % |
| Dissipation thermique | 104.346 BTU/h |
| Humidité relative de fonctionnement (H-H) | 0 - 95 % |
| Température hors fonctionnement | -20 - 70 °C |
| Mémoire cache de paquet | 12 Mo |
| Nombre de routes statiques | 124 |
| Capacité de commutation | 128 Gbit/s |
| Trames géantes | 12000 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Route statique | Oui |
| Enregistrement-et-réémission | Oui |
| Répertoire MAC | 16000 entrées |
| Taux de transfert | 95.24 Mpps |
| Profondeur du colis | 563 mm |
| Hauteur du colis | 89 mm |
| Largeur du colis | 282 mm |
| Poids du paquet | 2966 g |
| Protection en boucle | Oui |
| Liaison de port IP-MAC | Oui |
| Règles de listes de contrôle d'accès | 768 |
| Algorithmes de planification de file d'attente | Weighted Round Robin (WRR) |
| Liste de contrôle d'accès (ACL) | Oui |
| Fonctions DHCP | DHCP client,DHCP server,DHCP snooping |
| Algorithme de sécurité soutenu | EAP,MD5,PEAP,SSH,SSL/TLS,TTLS |
| Filtrage IGMP | Oui |
| Inspection ARP | Oui |
| Support MIB | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Banc de commutateurs | L3 |
| Qualité de service (QoS) | Oui |
| Configuration des paramètres de localisation (CLI) | Oui |
| Gestion basée sur le web | Oui |
| Journal des événements du système | Oui |
| Type de commutateur | Géré |
Existe depuis