Informatique & Multimédia
Informatique & Multimédia
D'autres produits susceptibles de vous intéresser
ANSMANN Chargeur "ACS 110 traveller
| 1 pièce(s) | 72,80 € |
| 2 pièce(s) | 72,10 € |
| 4 pièce(s) | 71,60 € |
| 6 pièce(s) | 70,90 € |
| 8 pièce(s) | 70,80 € |
| 10 pièce(s) | 70,70 € |
ANSMANN Chargeur rapide Comfort Smart, blanc/noir
| 1 pièce(s) | 26,90 € |
| 2 pièce(s) | 26,30 € |
| 4 pièce(s) | 26,00 € |
| 6 pièce(s) | 25,70 € |
| 8 pièce(s) | 25,50 € |
shiverpeaks BASIC-S Câble mini DisplayPort - HDMI, 1,0 m
| 1 pièce(s) | 15,70 € |
| 2 pièce(s) | 15,10 € |
| 4 pièce(s) | 14,90 € |
| 6 pièce(s) | 14,50 € |
| 8 pièce(s) | 14,40 € |
| 10 pièce(s) | 14,30 € |
DIGITUS Convertisseur 3en1 DisplayPort 1.2, DP- HDMI+DVI+VGA
| 1 pièce(s) | 39,70 € |
| 2 pièce(s) | 39,20 € |
| 4 pièce(s) | 38,80 € |
| 6 pièce(s) | 38,50 € |
| 10 pièce(s) | 38,20 € |
| 20 pièce(s) | 38,10 € |
DIGITUS Panneau de brassage modulaire 19" Cat.6, classe EA
| 1 pièce(s) | 118,00 € |
| 2 pièce(s) | 117,00 € |
| 3 pièce(s) | 116,00 € |
| 4 pièce(s) | 114,80 € |
| 5 pièce(s) | 114,60 € |
brennenstuhl Adaptateur de voyage contact de sécurité/Italie
| 1 pièce(s) | 9,18 € |
| 2 pièce(s) | 8,50 € |
| 4 pièce(s) | 8,22 € |
| 6 pièce(s) | 8,00 € |
| 8 pièce(s) | 7,92 € |
| 10 pièce(s) | 7,84 € |
LogiLink Coffret mural 19" ECO, 12 U, assemblé, noir
| 1 pièce(s) | 141,80 € |
| 2 pièce(s) | 140,60 € |
| 3 pièce(s) | 139,40 € |
| 4 pièce(s) | 138,60 € |
| 5 pièce(s) | 138,40 € |
| 6 pièce(s) | 138,00 € |
LogiLink Câble d'installation, Cat.7, S/FTP, 100 m, Simplex
| 1 pièce(s) | 124,20 € |
| 2 pièce(s) | 123,00 € |
| 3 pièce(s) | 122,00 € |
| 4 pièce(s) | 121,00 € |
| 5 pièce(s) | 120,80 € |
| 6 pièce(s) | 120,60 € |
shiverpeaks BASIC-S Câble patch, cat. 6, S/FTP, gris, 3 m
| 1 pièce(s) | 4,86 € |
| 2 pièce(s) | 4,26 € |
| 4 pièce(s) | 3,94 € |
| 8 pièce(s) | 3,78 € |
| 12 pièce(s) | 3,72 € |
| 20 pièce(s) | 3,62 € |
shiverpeaks BASIC-S Câble patch slim, cat. 6, U/UTP, 3,0 m
| 1 pièce(s) | 4,06 € |
| 2 pièce(s) | 3,44 € |
| 5 pièce(s) | 3,04 € |
| 10 pièce(s) | 2,90 € |
| 15 pièce(s) | 2,86 € |
| 20 pièce(s) | 2,80 € |
shiverpeaks Câble patch, Cat. 6A, S/FTP, 15,0 m, gris
| 1 pièce(s) | 16,90 € |
| 2 pièce(s) | 16,40 € |
| 4 pièce(s) | 16,10 € |
| 6 pièce(s) | 15,80 € |
| 8 pièce(s) | 15,70 € |
FLEXLINE Câble patch, cat. 6A, S/FTP, très flexible, 10 m
| 1 pièce(s) | 17,30 € |
| 2 pièce(s) | 16,90 € |
| 5 pièce(s) | 16,50 € |
| 10 pièce(s) | 16,10 € |
| 15 pièce(s) | 16,00 € |
shiverpeaks BASIC-S Câble patch, Cat. 8, F/FTP, 10,0m, gris
| 1 pièce(s) | 16,40 € |
| 2 pièce(s) | 16,00 € |
| 4 pièce(s) | 15,70 € |
| 6 pièce(s) | 15,40 € |
| 8 pièce(s) | 15,20 € |
shiverpeaks Câble patch plat BASIC-S U/FTP, Cat. 6A, 2,00 m
| 1 pièce(s) | 4,18 € |
| 2 pièce(s) | 3,56 € |
| 5 pièce(s) | 3,16 € |
| 10 pièce(s) | 3,04 € |
| 15 pièce(s) | 2,98 € |
| 20 pièce(s) | 2,92 € |
DIGITUS Câble Patch Outdoor, cat. 6, S/FTP, 5,0 m, noir
| 1 pièce(s) | 9,04 € |
| 2 pièce(s) | 8,34 € |
| 4 pièce(s) | 8,06 € |
| 6 pièce(s) | 7,84 € |
| 8 pièce(s) | 7,76 € |
| 10 pièce(s) | 7,68 € |
LogiLink Câble Patch à fibre optique, LC Duplex - SC Duplex
| 1 pièce(s) | 17,60 € |
| 2 pièce(s) | 17,20 € |
| 4 pièce(s) | 17,00 € |
| 6 pièce(s) | 16,60 € |
| 8 pièce(s) | 16,50 € |
| Algorithmes de planification de file d'attente | Weighted Round Robin (WRR) |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Fonctions LAN virtuelles | Voice VLAN |
| Auto MDI (MDI-X) | Oui |
| Nombre de VLANs | 4094 |
| Protocles Spanning Tree (STP) | Oui |
| Fonction HOL contre la saturation des en-têtes de file | Oui |
| Support VLAN | Oui |
| Soutien 10G | Oui |
| Marchand | D-Link |
| Largeur brute de la palette | 1200 mm |
| Longueur brute de la palette | 1100 mm |
| Largeur du carton d'expédition | 478 mm |
| Longueur du carton d'expédition | 585 mm |
| Hauteur du carton d'expédition | 428 mm |
| Poids brut du casier d’expédition (interne) | 27350 g |
| Produit par casier d’expédition (interne) | 5 pièce(s) |
| Poids net du colis d'expédition | 22855 g |
| Poids brut de palette (air) | 456100 g |
| Casiers principaux (externes) par palette (air) | 16 pièce(s) |
| Quantité par palette (air) | 80 pièce(s) |
| Hauteur de la palette (air) | 1847 mm |
| Poids brut de palette (mer) | 456100 g |
| Casiers principaux (externes) par palette (mer) | 16 pièce(s) |
| Produits par palette (mer) | 80 pièce(s) |
| Hauteur de la palette (mer) | 1847 mm |
| Nombre de modules SFP+ installés | 0 |
| Nombre de modules SFP installés | 0 |
| Type de port Ethernet RJ-45 de commutation de base | Non |
| Quantité de ports Ethernet RJ-45 de commutation de base | 48 |
| Quantités d'emplacements de module SFP+ | 4 |
| Port de console | RJ-45 |
| Hauteur | 44 mm |
| Largeur | 440 mm |
| Profondeur | 430 mm |
| Poids | 3850 g |
| Voyants | Activité, Liaison, Énergie, Vitesse |
| Couleur du produit | Noir |
| Grille de montage | Oui |
| Compatibilité électromagnétique | CE A, VCCI A, FCC A, IC, BSMI |
| Power over Ethernet (PoE) Nombre de ports | 48 |
| Budget Total Power over Ethernet (PoE) | 370 W |
| Port par alimentation PoE (Power over Ethernet) | 15.4 W |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Niveau sonore | 51.2 dB |
| Temps moyen entre pannes | 309053.1 h |
| Mémoire flash | 64 Mo |
| Mémoire interne | 2048 Mo |
| Type de mémoire | DDR3-SDRAM |
| Code du système harmonisé | 85176990 |
| Support à la multidifusion | Oui |
| Tension d'entrée AC | 100 - 240 V |
| Consommation (max) | 467.3 W |
| Bloc d'alimentation inclus | Oui |
| Température d'opération | -5 - 50 °C |
| Taux d'humidité relative (stockage) | 0 - 95 % |
| Dissipation thermique | 1512.676 BTU/h |
| Humidité relative de fonctionnement (H-H) | 0 - 95 % |
| Température hors fonctionnement | -20 - 70 °C |
| Mémoire cache de paquet | 16 Mo |
| Nombre de routes statiques | 124 |
| Capacité de commutation | 176 Gbit/s |
| Trames géantes | 12000 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Route statique | Oui |
| Répertoire MAC | 32000 entrées |
| Taux de transfert | 130.95 Mpps |
| Profondeur du colis | 563 mm |
| Hauteur du colis | 89 mm |
| Largeur du colis | 393 mm |
| Poids du paquet | 5170 g |
| Protection en boucle | Oui |
| Liaison de port IP-MAC | Oui |
| Règles de listes de contrôle d'accès | 768 |
| Liste de contrôle d'accès (ACL) | Oui |
| Fonctions DHCP | DHCP client, DHCP server, DHCP snooping |
| Algorithme de sécurité soutenu | EAP, LEAP, PEAP, SSH, TTLS |
| Filtrage IGMP | Oui |
| Certification | CB, UL, BSMI, CCC |
| Support MIB | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RF C1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Banc de commutateurs | L3 |
| Qualité de service (QoS) | Oui |
| Configuration des paramètres de localisation (CLI) | Oui |
| Gestion basée sur le web | Oui |
| Journal des événements du système | Oui |
| Type de commutateur | Géré |
| Géré sur le Cloud | Non |
Existe depuis