Distribution pour les professionnels Depuis 2002
Livraison en France
+ 70 000 Articles
Miniature 0
Produit Principal

Informatique & Multimédia

TP-LINK Switch SG2218P 18xGBit/2xSFP Smart Managed Omada SDN PoE+ Rack Mountable

Référence : 3860412

Informatique & Multimédia
Prix à partir de
226,11 € ht
Stock disponible : 1
Quantité : 1 pièce
Prix unitaire : 226,11€

Produits Similaires

D'autres produits susceptibles de vous intéresser

VARTA Pile NiMH "RECHARGE ACCU Recycled", Micro AA, 2100 mAh
Informatique & Multimédia

VARTA Pile NiMH "RECHARGE ACCU Recycled", Micro AA, 2100 mAh

Prix à partir de
10,00 €
1 pièce(s) 10,00 €
2 pièce(s) 9,38 €
4 pièce(s) 9,12 €
6 pièce(s) 8,90 €
10 pièce(s) 8,78 €
20 pièce(s) 8,64 €
hama Clé USB 3.0 "Rotate Pro", 128 GB, argent
Informatique & Multimédia

hama Clé USB 3.0 "Rotate Pro", 128 GB, argent

Prix à partir de
42,10 €
1 pièce(s) 42,10 €
2 pièce(s) 41,80 €
4 pièce(s) 41,60 €
6 pièce(s) 41,30 €
8 pièce(s) 41,20 €
10 pièce(s) 41,10 €
DIGITUS Kit de rallonge 4K HDMI, Local & Remote, 40 m
Informatique & Multimédia

DIGITUS Kit de rallonge 4K HDMI, Local & Remote, 40 m

Prix à partir de
258,00 €
1 pièce(s) 258,00 €
2 pièce(s) 256,00 €
3 pièce(s) 254,00 €
5 pièce(s) 252,00 €
DIGITUS Câble de raccordement High Speed, HDMI-A-HDMI-A, 3 m
Informatique & Multimédia

DIGITUS Câble de raccordement High Speed, HDMI-A-HDMI-A, 3 m

Prix à partir de
12,70 €
1 pièce(s) 12,70 €
2 pièce(s) 12,20 €
4 pièce(s) 11,90 €
6 pièce(s) 11,60 €
10 pièce(s) 11,50 €
20 pièce(s) 11,30 €
LogiLink Câble adaptateur Mini DisplayPort - DVI, blanc
Informatique & Multimédia

LogiLink Câble adaptateur Mini DisplayPort - DVI, blanc

Prix à partir de
15,00 €
1 pièce(s) 15,00 €
2 pièce(s) 14,50 €
5 pièce(s) 14,10 €
10 pièce(s) 13,70 €
15 pièce(s) 13,60 €
20 pièce(s) 13,50 €
LogiLink Pavé numérique BT V5.1, plastique, noir
Informatique & Multimédia

LogiLink Pavé numérique BT V5.1, plastique, noir

Prix à partir de
16,20 €
1 pièce(s) 16,20 €
2 pièce(s) 15,70 €
4 pièce(s) 15,40 €
6 pièce(s) 15,10 €
8 pièce(s) 15,00 €
10 pièce(s) 14,90 €
DIGITUS Convertisseur de médias Gigabit PoE, RJ45 / SFP, PSE
Informatique & Multimédia

DIGITUS Convertisseur de médias Gigabit PoE, RJ45 / SFP, PSE

Prix à partir de
118,40 €
1 pièce(s) 118,40 €
2 pièce(s) 117,20 €
3 pièce(s) 116,20 €
4 pièce(s) 115,20 €
5 pièce(s) 115,00 €
6 pièce(s) 114,80 €
shiverpeaks Câble PRO Série II USB 3.1, mâle C - mâle C
Informatique & Multimédia

shiverpeaks Câble PRO Série II USB 3.1, mâle C - mâle C

Prix à partir de
11,90 €
1 pièce(s) 11,90 €
2 pièce(s) 11,40 €
4 pièce(s) 11,10 €
6 pièce(s) 10,80 €
8 pièce(s) 10,70 €
10 pièce(s) 10,60 €
Fellowes Prise encastrée pour table Power Spot type E, blanc
Informatique & Multimédia

Fellowes Prise encastrée pour table Power Spot type E, blanc

Prix à partir de
44,20 €
1 pièce(s) 44,20 €
2 pièce(s) 43,70 €
4 pièce(s) 43,50 €
8 pièce(s) 42,90 €
12 pièce(s) 42,80 €
16 pièce(s) 42,70 €
LogiLink Coffret mural 19", une pièce, 6 U, gris clair
Informatique & Multimédia

LogiLink Coffret mural 19", une pièce, 6 U, gris clair

Prix à partir de
141,40 €
1 pièce(s) 141,40 €
2 pièce(s) 140,20 €
3 pièce(s) 139,00 €
4 pièce(s) 138,20 €
5 pièce(s) 138,00 €
6 pièce(s) 137,60 €
DIGITUS étagère 19",1U, montage fixe, profondeur:745mm
Informatique & Multimédia

DIGITUS étagère 19",1U, montage fixe, profondeur:745mm

Prix à partir de
63,30 €
1 pièce(s) 63,30 €
2 pièce(s) 62,80 €
4 pièce(s) 62,40 €
6 pièce(s) 61,90 €
8 pièce(s) 61,80 €
10 pièce(s) 61,70 €
LogiLink Embase Keystone Cat.6A, non blindé, testé EC
Informatique & Multimédia

LogiLink Embase Keystone Cat.6A, non blindé, testé EC

Prix à partir de
4,46 €
1 pièce(s) 4,46 €
2 pièce(s) 3,84 €
5 pièce(s) 3,44 €
10 pièce(s) 3,32 €
15 pièce(s) 3,26 €
20 pièce(s) 3,20 €
LogiLink Câble patch, Cat. 6, S/FTP, 2 m, rouge
Informatique & Multimédia

LogiLink Câble patch, Cat. 6, S/FTP, 2 m, rouge

Prix à partir de
4,02 €
1 pièce(s) 4,02 €
2 pièce(s) 3,38 €
4 pièce(s) 3,06 €
10 pièce(s) 2,86 €
20 pièce(s) 2,78 €
30 pièce(s) 2,72 €
FLEXLINE Câble patch, cat. 6A, S/FTP, très flexible, 10 m
Informatique & Multimédia

FLEXLINE Câble patch, cat. 6A, S/FTP, très flexible, 10 m

Prix à partir de
17,30 €
1 pièce(s) 17,30 €
2 pièce(s) 16,90 €
5 pièce(s) 16,50 €
10 pièce(s) 16,10 €
15 pièce(s) 16,00 €
LogiLink Façade pour boîte d'épissures, pour 12 ports
Informatique & Multimédia

LogiLink Façade pour boîte d'épissures, pour 12 ports

Prix à partir de
3,16 €
1 pièce(s) 3,16 €
3 pièce(s) 2,50 €
5 pièce(s) 2,28 €
10 pièce(s) 2,10 €
20 pièce(s) 2,04 €
40 pièce(s) 1,98 €

Produit RESEAU professionnel
Négociation automatique Oui
Standards réseau IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Assistance contrôle des flux Oui
Agrégation de lien Oui
Contrôle Broadcast storm Oui
Acheminement sur politique Oui
Limitation du débit Oui
Routage IP Oui
LAN Ethernet : taux de transfert des données 10.100.1000 Mbit/s
Auto MDI (MDI-X) Oui
Protocles Spanning Tree (STP) Oui
Support VLAN Oui
Soutien 10G Non
Marchand TP-LINK
Type de port Ethernet RJ-45 de commutation de base Gigabit Ethernet (10/100/1000)
Quantité de ports Ethernet RJ-45 de commutation de base 16
Hauteur 44 mm
Largeur 440 mm
Profondeur 180 mm
Voyants Oui
Couleur du produit Noir
Certification CE, FCC, RoHS
Grille de montage Oui
Format 1U
Budget Total Power over Ethernet (PoE) 150 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE) Oui
Support à la multidifusion Oui
Fonctions de multidiffusion Transfert multicast
Source d'alimentation DC/PoE
Fréquence d'entrée AC 50/60 Hz
Tension d'entrée AC 100 - 240 V
Bloc d'alimentation inclus Oui
Température d'opération 0 - 50 °C
Taux d'humidité relative (stockage) 5 - 90 %
Humidité relative de fonctionnement (H-H) 10 - 90 %
Température hors fonctionnement -40 - 70 °C
Capacité de commutation 26.78 Gbit/s
Trames géantes 9
Support de trames étendues (Jumbo Frames) Oui
Répertoire MAC 8000 entrées
Taux de transfert 26.78 Mpps
Câbles inclus LAN (RJ-45)
Type d'emballage Boîte
Guide d'utilisation Oui
Protection en boucle Oui
Filtrage (protection BPDU - d'adresse MAC) Oui - Oui
Authentification Authentification par l'adresse MAC, Authentification sur port
Filtrage d'adresse MAC Oui
Sécurité de port statique Oui
Liste de contrôle d'accès (ACL) Oui
Fonctions DHCP DHCP client, DHCP relay, DHCP snooping
Support SSH (SSL) Oui
Inspection ARP Oui
Support MIB MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Banc de commutateurs L2/L2+
Qualité de service (QoS) Oui
Configuration des paramètres de localisation (CLI) Oui
Gestion basée sur le web Oui
Journal des événements du système Oui
Géré sur le Cloud Oui

Existe depuis

20
ans
Commandes assurés
Toute commande doit être passé par écrit
Expédition de colis
Les colis sont expédiés dans 3 jours
Service client
Service client 24h/7j
Paiement sécurisé
Notre paiement sécurisé avec SSL